Pages: [1]   Go Down
Print
Author Topic: Audio con Blender  (Read 2894 times)
0 Members e 1 Utente non registrato stanno visualizzando questa discussione.
Spaccossa
Apprendista Forumista
**
Offline Offline

Posts: 215



« on: 23-07-2009, 17:11:12 »

Ciao ragazzi.. sto riscontrando problemi nell'inserire un file .wav ( audio ) -16 bit in blender. In sostanza:

1. Vado nella finestra "Video Sequence Editor"
2. Add ---> Audio ( RAM ) ---> prova.wav ---> posiziono il file al frame corretto...
3. Vado nell'etichetta "Sound Block Buttons"
4. Attivo Sync, Scrub e 44.1Khz
5. Faccio partire il render AVI JPEG ma non si sente nessun rumore..

Mi potete aiutare Huh?
Logged
Heroshi
Apprendista Forumista
**
Offline Offline

Gender: Male
Posts: 124



« Reply #1 on: 24-07-2009, 08:02:28 »

Io ho avuto lo stesso problema e non so come risolverlo da blender. Però potresti provare a inserire l'audio utilizzando movie maker
Logged
Spaccossa
Apprendista Forumista
**
Offline Offline

Posts: 215



« Reply #2 on: 24-07-2009, 11:09:00 »

Io ho avuto lo stesso problema e non so come risolverlo da blender. Però potresti provare a inserire l'audio utilizzando movie maker

Grazie Cheesy ma ho già risolto in blender..
Logged
esteta84
Apprendista Forumista
**
Offline Offline

Posts: 284



« Reply #3 on: 24-07-2009, 15:30:55 »

come hai risolto?
Logged
cock86
Forumista Eroico
*****
Offline Offline

Posts: 2.014


OM


« Reply #4 on: 20-02-2011, 19:13:06 »



Grazie Cheesy ma ho già risolto in blender..

Come sei riuscito a risolvere?
Logged

Un "buon informatico" trova una soluzione ad ogni tipo di problema. Un "ottimo informatico" trova la soluzione più efficiente ad ogni tipo di problema! Non stancatevi di migliorare la vostra soluzione!
querty
Apprendista Forumista
**
Offline Offline

Posts: 147


« Reply #5 on: 09-03-2011, 17:49:11 »

hai istallato la versione a 64 bit!

istalla quella a 32!

Logged
Pages: [1]   Go Up
Print
Jump to: